Tag Info

New answers tagged

1

If you set the "X & Y" coordinates on your artboards to be an integer (a whole number like 10 instead of 10.234) I've noticed this fixes the problem. Also if you turn off the optimizing and anti-aliasing that can fix it too (though usually not recommended since it will give a more pixelated output). Some of the other suggestions on this thread can work ...



Top 50 recent answers are included