Tag Info

New answers tagged

0

It's due transparency blend space (image can be printed on transparent film with white background, where white is also a color and it's not pure white). There one more option in addition Apex mentioned: File > Document Setup > Transparency and Overprint Options > Simulate Colored Paper



Top 50 recent answers are included