New answers tagged

0

While working with vertical type tool make sure that your character orientation is set to 0. If you unable to see the options then on your characters tab Go to Menu > Show Options . It will display all settings of your type.



Top 50 recent answers are included