1

I came to this weird thing where I want to set a background blur via the option in Sketch to just select background blur on the specific box I want it to do, but nothing happens. Can someone please help me?

How I did it was just selecting the box I want and then go to blur and select background blur.

This black box is the one that needs to get the background blur

These are the setting I used

1 Answer 1

-1

The problem is solved, I had to change the opacity of the fill instead of the layer.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Not the answer you're looking for? Browse other questions tagged or ask your own question.