0

This question already has an answer here:

I'm trying to draw using my Wacom tablet but why does the corner of my drawing have an extra stroke?

Screenshot

marked as duplicate by Danielillo, Billy Kerr, Luciano, GerardFalla, Wolff May 11 at 22:06

This question has been asked before and already has an answer. If those answers do not fully address your question, please ask a new question.

0

Possible Problem : Variation value of pressure

it seems you have high variation value set on your brush's variation therefore double click on brush thumbnail to open your brush setting and change your variation of size to "0" it will remove any thickness changes and will draw like mouse and if you want to make pressurized lines then just simply reduce it :)

enter image description here

Not the answer you're looking for? Browse other questions tagged or ask your own question.