3

I'm using a Wacom tablet. I want to use a thin brush for painting, and when I flip over to erase, I want a fat brush. However brush are not switched when I switch tools.

How do I do this?

3

Do Edit > Preferences > Tool Options.

Then under "Paint options shared between tools", uncheck the Brush option.

enter image description here

1

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.