1

Here is a very easy node setup in blender:
enter image description here

suppose if we want to see the results in gimp with the subtract mode set on the wave texture we get a result such as this: enter image description here

the results are quite different from what we get in blender because of the 'fac' value in the(subtract) node in blender.

how can we get this to work in gimp. It doesn't seem lowering the opacity is an option, because it gives some weird results? Is there a way to set the layer affecting strength or something?

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.